<!DOCTYPE HTML><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style>
<!-- Title -->
<title>Two WWII-Era Fuses Disposed Of Safely | WFMD-AM</title><link rel='dns-prefetch' href='//s.w.org' />
<link rel="canonical" href="http://www.wfmd.com/2017/01/07/two-wwii-era-fuses-disposed-of-safely/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wfmd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		

<!-- Stylesheets -->
<link rel='stylesheet' id='headway-google-fonts' href='//fonts.googleapis.com/css?family=Oswald|Open+Sans' type='text/css' media='all' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bxslider-style-css'  href='http://www.wfmd.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-promo-reel-widget-style-css'  href='http://www.wfmd.com/wp-content/plugins/amp-promo-reel/includes/../css/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-general-css'  href='http://www.wfmd.com/wp-content/uploads/sites/3/headway/cache/general-3c5bc6a.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-layout-single-css'  href='http://www.wfmd.com/wp-content/uploads/sites/3/headway/cache/layout-single-ab64132.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-responsive-grid-css'  href='http://www.wfmd.com/wp-content/uploads/sites/3/headway/cache/responsive-grid-d2119e4.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-style-css'  href='http://www.wfmd.com/wp-content/plugins/themify-builder/css/themify-builder-style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-breaking-news-css'  href='http://www.wfmd.com/wp-content/plugins/amp-breaking-news/public/css/public.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.wfmd.com/wp-content/plugins/shared/css/animate.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='amp-styles-plugin-styles-css'  href='http://www.wfmd.com/wp-content/plugins/amp-styles/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-calendar-styles-css'  href='http://www.wfmd.com/wp-content/plugins/amp-events/css/calendar.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-export-styles-css'  href='http://www.wfmd.com/wp-content/plugins/amp-events/css/public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp_feed-plugin-styles-css'  href='http://www.wfmd.com/wp-content/plugins/amp-feeds/css/public.css?ver=0.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='amp-image-rotator-plugin-styles-css'  href='http://www.wfmd.com/wp-content/plugins/amp-image-rotator/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-listen-live-plugin-styles-css'  href='http://www.wfmd.com/wp-content/plugins/amp-listen-live/public/assets/css/public.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-onair-plugin-styles-css'  href='http://www.wfmd.com/wp-content/plugins/amp-onair/public/assets/css/public.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='AMPPromoReel-plugin-styles-css'  href='http://www.wfmd.com/wp-content/plugins/amp-promo-reel/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.wfmd.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.wfmd.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-podcasts-plugin-styles-css'  href='http://www.wfmd.com/wp-content/plugins/amp-podcasts/public/assets/css/public.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='amp-header-rotator-css'  href='http://www.wfmd.com/wp-content/themes/Headway-AMP_CMS/css/amp-header-rotator.css?ver=1.1.5' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" media="all" href="http://www.wfmd.com/wp-content/themes/Headway-AMP_CMS/style.css" />

<!-- Scripts -->
<script type='text/javascript' src='http://www.wfmd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/themes/headway/library/blocks/navigation/js/selectnav.js?ver=1481654536'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/themes/headway/library/media/js/jquery.hoverintent.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/themes/headway/library/blocks/navigation/js/jquery.superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/uploads/sites/3/headway/cache/block-dynamic-js-layout-single-929aa7d.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/amp-promo-reel/includes/../js/widget.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/themes/headway/library/media/js/jquery.fitvids.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/uploads/sites/3/headway/cache/responsive-grid-js-e6e6939.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ampconfig = {"site_url":"http:\/\/www.wfmd.com","site_id":"3","tz":"America\/New_York","tz_offset":"-5","version":"2.40.2","env":"prod","ts":"1481654536","settings":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/shared/js/amp-common.js?ver=1481654536'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/amp-breaking-news/public/js/public.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/amp-styles/js/public.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dates = {"start_of_week":"1","moment_date_format":"MMMM D, YYYY","moment_time_format":"h:mm a","calendar_date_format":"MMMM d, yyyy","calendar_time_format":"h:mm tt","date_format":"MM d, yy","time_format":"h:mm tt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/amp-events/js/calendar.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/amp-events/js/public.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/amp-feeds/js/jquery.totemticker.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/amp-feeds/js/amp-feed.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/amp-feeds/js/public.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/amp-feeds/js/date.js?ver=0.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _amplistenlive = {"blog_id":"3","callsign":"","mount_name":"","provider":"stream_the_world","gmt_offset":"-18000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/amp-listen-live/public/assets/js/public.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/amp-onair/public/assets/js/public.js?ver=1.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.wfmd.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wfmd.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/amp-podcasts/public/assets/js/public-feed.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/themes/Headway-AMP_CMS/js/amp-theme.js?ver=1.1.5'></script>

<!--[if lt IE 9]>
<script src="http://www.wfmd.com/wp-content/themes/headway/library/media/js/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<script src="http://www.wfmd.com/wp-content/themes/headway/library/media/js/ie8.js"></script>
<![endif]-->

<script type="text/javascript" src="http://see-p-elb-01.tritondigital.net/widget/see_5461/see.js"></script> 
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="WFMD-AM &raquo; Feed" href="http://www.wfmd.com/feed/" />


<!-- Favicon -->
<link rel="shortcut icon" type="image/ico" href="http://aloha.pro.poola.tritondigitalcms.com/wfmd-am/wp-content/uploads/sites/3/2016/04/favicon_wfmd.png" />


<link rel='shortlink' href='http://www.wfmd.com/?p=35635' />
			<script type="text/javascript">
				var _gaq = _gaq || [];

				
									_gaq.push(['b._setAccount', 'UA-78424376-2']);
					_gaq.push(['b._trackPageview']);
				
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        
					<!-- equalcolumn-ie-fix.js -->
					<!--[if IE 9]>
						<script src="http://www.wfmd.com/wp-content/plugins/themify-builder/js/equalcolumn-ie-fix.js"></script>
					<![endif]-->
					<script type="text/javascript">                    function isSupportTransition() {
                    var b = document.body || document.documentElement,
                    s = b.style,
                    p = 'transition';

                    if (typeof s[p] == 'string') { return true; }

                    // Tests for vendor specific prop
                    var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
                    p = p.charAt(0).toUpperCase() + p.substr(1);

                    for (var i=0; i<v.length; i++) {
                        if (typeof s[v[i] + p] == 'string') { return true; }
                        }
                        return false;
                        }
                        if ( isSupportTransition() ) {
                        document.documentElement.className += " csstransitions";	
                        }
                        </script><script type="text/javascript">var ajaxurl = "http://www.wfmd.com/wp-admin/admin-ajax.php"</script><script type="text/javascript">var ajaxurl = "http://www.wfmd.com/wp-admin/admin-ajax.php"</script>
<!-- AMP CMS DFP custom tags -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
      googletag.pubads().setTargeting('cms-sname', 'WFMDAM');
      googletag.pubads().setTargeting('cms-ptitle', 'Two WWII-Era Fuses Disposed Of Safely');
      googletag.pubads().setTargeting('cms-pcat', 'Local News');
  });
</script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="WFMD-AM"/>
  <meta property="og:title" content="Two WWII-Era Fuses Disposed Of Safely"/>
  <meta property="og:url" content="http://www.wfmd.com/2017/01/07/two-wwii-era-fuses-disposed-of-safely/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="No one was hurt.



.

Myersville, Md (KM)  Some World War II-era fuses were disposed of safely on Friday by the State Fire Marshal&#039;s Office Bomb Squad.

Technicians responded to a home at 10306 Harmony Road in Myersville late in the afternoon after being contacted by the owner, who asked th"/>
  <meta property="og:image" content="http://www.wfmd.com/wp-content/uploads/sites/3/2016/07/115xNews.jpg"/>
  <meta property="article:published_time" content="2017-01-07T17:30:00+00:00"/>
  <meta property="article:modified_time" content="2017-01-07T17:30:00+00:00" />
  <meta property="og:updated_time" content="2017-01-07T17:30:00+00:00" />
  <meta property="article:section" content="Local News"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Two WWII-Era Fuses Disposed Of Safely"/>
  <meta itemprop="description" content="No one was hurt.



.

Myersville, Md (KM)  Some World War II-era fuses were disposed of safely on Friday by the State Fire Marshal&#039;s Office Bomb Squad.

Technicians responded to a home at 10306 Harmony Road in Myersville late in the afternoon after being contacted by the owner, who asked th"/>
  <meta itemprop="image" content="http://www.wfmd.com/wp-content/uploads/sites/3/2016/07/115xNews.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Two WWII-Era Fuses Disposed Of Safely"/>
  <meta name="twitter:url" content="http://www.wfmd.com/2017/01/07/two-wwii-era-fuses-disposed-of-safely/"/>
  <meta name="twitter:description" content="No one was hurt.



.

Myersville, Md (KM)  Some World War II-era fuses were disposed of safely on Friday by the State Fire Marshal&#039;s Office Bomb Squad.

Technicians responded to a home at 10306 Harmony Road in Myersville late in the afternoon after being contacted by the owner, who asked th"/>
  <meta name="twitter:image" content="http://www.wfmd.com/wp-content/uploads/sites/3/2016/07/115xNews.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->


</head><!-- End <head> -->

<body class="single single-post postid-35635 single-format-standard custom responsive-grid-enabled responsive-grid-active layout-single-post-35635 layout-using-single" itemscope itemtype="http://schema.org/WebPage">


<div id="whitewrap">


<div id="wrapper-wzc56fac2b2da43a" class="wrapper independent-grid wrapper-fluid wrapper-fixed-grid grid-fluid-24-34-8 responsive-grid wrapper-mirroring-wkr56cb236d5f972 wrapper-first wrapper-header" data-alias="Wrapper Header">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-10">
<aside id="block-bic56cb236d6f56c" class="mast-logo block block-type-widget-area block-fluid-height" data-alias="Site Logo" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="simpleimage-3" class="widget widget_simpleimage">

<h3 class="widget-title"><span class="widget-inner">WFMD-AM</span></h3>

	<p class="simple-image">
		<a href="http://www.wfmd.com"><img width="313" height="177" src="http://www.wfmd.com/wp-content/uploads/sites/3/2016/03/logo_wfmd.png" class="attachment-full size-full" alt="logo_wfmd" srcset="http://www.wfmd.com/wp-content/uploads/sites/3/2016/03/logo_wfmd.png 313w, http://www.wfmd.com/wp-content/uploads/sites/3/2016/03/logo_wfmd-150x85.png 150w, http://www.wfmd.com/wp-content/uploads/sites/3/2016/03/logo_wfmd-300x170.png 300w" sizes="(max-width: 313px) 100vw, 313px" /></a>	</p>


</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-bic56cb236d6f56c -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-wzf56fac2b2cfcf5" class="wrapper independent-grid wrapper-fluid wrapper-fixed-grid grid-fluid-24-34-8 responsive-grid wrapper-mirroring-wtw56cb236d5ca6f wrapper-nav" data-alias="Wrapper Nav">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-6">
<aside id="block-bx556cb236d7912b" class="mast-listen block block-type-widget-area block-fluid-height" data-alias="Listen Live" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="simpleimage-2" class="widget widget_simpleimage">

<h3 class="widget-title"><span class="widget-inner">Listen Live</span></h3>

	<p class="simple-image">
		<a href="http://player.listenlive.co/34911" target="_blank"><img width="213" height="34" src="http://www.wfmd.com/wp-content/uploads/sites/3/2016/03/listenlive.png" class="attachment-full size-full" alt="listenlive" srcset="http://www.wfmd.com/wp-content/uploads/sites/3/2016/03/listenlive.png 213w, http://www.wfmd.com/wp-content/uploads/sites/3/2016/03/listenlive-150x24.png 150w" sizes="(max-width: 213px) 100vw, 213px" /></a>	</p>


</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-bx556cb236d7912b -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-13">
<nav id="block-bpk56cb236d770f7" class="mast-nav block block-type-navigation block-fluid-height" data-alias="Main Menu" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left"><ul id="menu-main-menu" class="menu"><li id="menu-item-4740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4740"><a href="http://www.wfmd.com/">Home</a></li>
<li id="menu-item-4425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4425"><a href="http://www.wfmd.com/category/local-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-9289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9289"><a href="http://www.wfmd.com/category/local-news/">Local News</a></li>
	<li id="menu-item-9283" class="menu-item menu-item-type-post_type menu-item-object-amp-podcasts-feed menu-item-9283"><a href="http://www.wfmd.com/podcasts/local-news/">Local News Podcast</a></li>
	<li id="menu-item-9286" class="menu-item menu-item-type-post_type menu-item-object-amp-podcasts-feed menu-item-9286"><a href="http://www.wfmd.com/podcasts/fredericks-focus/">News Interviews Podcast</a></li>
	<li id="menu-item-26674" class="menu-item menu-item-type-post_type menu-item-object-amp-podcasts-feed menu-item-26674"><a href="http://www.wfmd.com/podcasts/community-connection/">Community Events Podcast</a></li>
</ul>
</li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75"><a href="http://www.wfmd.com/onair/">On Air</a>
<ul class="sub-menu">
	<li id="menu-item-4626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4626"><a href="http://www.wfmd.com/morning-news-express/">Morning News Express</a></li>
	<li id="menu-item-7585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7585"><a href="http://www.wfmd.com/glenn-beck/">Glenn Beck</a></li>
	<li id="menu-item-7606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7606"><a href="http://www.wfmd.com/rush-limbaugh/">Rush Limbaugh</a></li>
	<li id="menu-item-8590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8590"><a href="http://www.wfmd.com/mid-maryland-live/">Mid Maryland Live</a></li>
	<li id="menu-item-8359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8359"><a href="http://www.wfmd.com/sean-hannity/">Sean Hannity</a></li>
	<li id="menu-item-7630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7630"><a href="http://www.wfmd.com/coast-2-coast/">Coast 2 Coast</a></li>
	<li id="menu-item-5514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5514"><a href="http://www.wfmd.com/fredericksforum/">Frederick&#8217;s Forum</a></li>
	<li id="menu-item-4746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4746"><a href="http://www.wfmd.com/faith-debate/">Faith Debate</a></li>
	<li id="menu-item-6427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6427"><a href="http://www.wfmd.com/fcsw/">Frederick County Sports Weekend</a></li>
	<li id="menu-item-5487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5487"><a href="http://www.wfmd.com/successhappens/">Success Happens</a></li>
	<li id="menu-item-7561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7561"><a href="http://www.wfmd.com/onair/">On-Air Line Up</a></li>
</ul>
</li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84"><a href="#">Features</a>
<ul class="sub-menu">
	<li id="menu-item-13264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13264"><a href="http://www.wfmd.com/vault/">Audio Vault</a></li>
	<li id="menu-item-19861" class="menu-item menu-item-type-post_type menu-item-object-amp-podcasts-feed menu-item-19861"><a href="http://www.wfmd.com/podcasts/high-school-sports/">High School Sports Podcasts</a></li>
	<li id="menu-item-19864" class="menu-item menu-item-type-post_type menu-item-object-amp-podcasts-feed menu-item-19864"><a href="http://www.wfmd.com/podcasts/80th-anniversary/">WFMD 80th Anniversary</a></li>
	<li id="menu-item-4422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4422"><a href="http://www.wfmd.com/category/contests/">Contests</a></li>
	<li id="menu-item-9994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9994"><a href="http://www.wfmd.com/critical-power-storm-center/">Closing and Cancellations</a></li>
	<li id="menu-item-11134" class="menu-item menu-item-type-post_type menu-item-object-amp-podcasts-feed menu-item-11134"><a href="http://www.wfmd.com/podcasts/radio-for-a-cause/">Radio for a Cause</a></li>
	<li id="menu-item-6412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6412"><a href="http://www.wfmd.com/spotlight/">Spotlight on Local Business</a></li>
	<li id="menu-item-5073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5073"><a target="_blank" href="http://ccfmd.incentrev.com/category/local">Frederick 4 Less</a></li>
	<li id="menu-item-11194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11194"><a href="http://www.wfmd.com/games/">Games</a></li>
	<li id="menu-item-4704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4704"><a href="http://www.wfmd.com/pet-of-the-week/">Pet of the Week</a></li>
	<li id="menu-item-17332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17332"><a href="http://www.wfmd.com/category/photos/">Photos</a></li>
	<li id="menu-item-6376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6376"><a href="http://www.wfmd.com/hometown-heroes/">Hometown Heroes</a></li>
</ul>
</li>
<li id="menu-item-4611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4611"><a href="http://www.wfmd.com/contact-us/">Connect</a>
<ul class="sub-menu">
	<li id="menu-item-4608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4608"><a href="http://www.wfmd.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-28444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28444"><a href="http://www.wfmd.com/event_type/events/">Calendar</a></li>
	<li id="menu-item-4593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4593"><a target="_blank" href="https://www.facebook.com/930WFMD">Facebook</a></li>
	<li id="menu-item-4596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4596"><a target="_blank" href="https://twitter.com/930WFMD">Twitter</a></li>
	<li id="menu-item-4599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4599"><a target="_blank" href="https://www.instagram.com/930wfmd/">Instagram</a></li>
	<li id="menu-item-22297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22297"><a href="https://www.youtube.com/user/930WFMD">YouTube</a></li>
	<li id="menu-item-4404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4404"><a href="http://www.wfmd.com/wfmd-recruitment/">WFMD Recruitment</a></li>
</ul>
</li>
</ul></div><!-- .nav-horizontal nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-bpk56cb236d770f7 -->

</section><!-- .column -->

<section class="column column-3 grid-left-0 grid-width-1">
<div id="block-bjo56cb236d68a58" class="search-box block block-type-custom-code block-fluid-height" data-alias="Search Box">
<div class="block-content">
       <div id="navigation-bar" class="clearfix">
            
         <form method="get" id="searchform" action="http://aloha.pro.poola.tritondigitalcms.com/wfmd-am">
                <div id="label"><label for="search-terms" id="search-label">search</label></div>

                 <div id="input"><input type="text" class="field" name="s" id="s" value="Type to search, then press enter" onclick="if(this.value=='Type to search, then press enter')this.value='';" onblur="if(this.value=='')this.value='Type to search, then press enter';" placeholder="Type to search, then press enter"></div>
            </form>

        </div>






<script type="text/javascript">
( function( window ) {

'use strict';

// class helper functions

function classReg( className ) {
  return new RegExp("(^|s+)" + className + "(s+|$)");
}

// classList support for class management
var hasClass, addClass, removeClass;

if ( 'classList' in document.documentElement ) {
  hasClass = function( elem, c ) {
    return elem.classList.contains( c );
  };
  addClass = function( elem, c ) {
    elem.classList.add( c );
  };
  removeClass = function( elem, c ) {
    elem.classList.remove( c );
  };
}
else {
  hasClass = function( elem, c ) {
    return classReg( c ).test( elem.className );
  };
  addClass = function( elem, c ) {
    if ( !hasClass( elem, c ) ) {
      elem.className = elem.className + ' ' + c;
    }
  };
  removeClass = function( elem, c ) {
    elem.className = elem.className.replace( classReg( c ), ' ' );
  };
}

function toggleClass( elem, c ) {
  var fn = hasClass( elem, c ) ? removeClass : addClass;
  fn( elem, c );
}

var classie = {
  // full names
  hasClass: hasClass,
  addClass: addClass,
  removeClass: removeClass,
  toggleClass: toggleClass,
  // short names
  has: hasClass,
  add: addClass,
  remove: removeClass,
  toggle: toggleClass
};

// transport
if ( typeof define === 'function' && define.amd ) {
  // AMD
  define( classie );
} else {
  // browser global
  window.classie = classie;
}

})( window );


(function(window){

    // get vars
    var searchEl = document.querySelector("#input");
    var labelEl = document.querySelector("#label");

    // register clicks and toggle classes
    labelEl.addEventListener("click",function(){
        if (classie.has(searchEl,"focus")) {
            classie.remove(searchEl,"focus");
            classie.remove(labelEl,"active");
        } else {
            classie.add(searchEl,"focus");
            classie.add(labelEl,"active");
        }
    });

    // register clicks outisde search box, and toggle correct classes
    document.addEventListener("click",function(e){
        var clickedID = e.target.id;
        if (clickedID != "s" && clickedID != "search-label") {
            if (classie.has(searchEl,"focus")) {
                classie.remove(searchEl,"focus");
                classie.remove(labelEl,"active");
            }
        }
    });
}(window));

</script>
</div><!-- .block-content -->

</div><!-- #block-bjo56cb236d68a58 -->

</section><!-- .column -->

<section class="column column-4 grid-left-0 grid-width-4">
<aside id="block-bie56cb236d63a6c" class="mast-social block block-type-widget-area block-fluid-height" data-alias="Social Icons" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="simpleimage-4" class="widget widget_simpleimage">

<h3 class="widget-title"><span class="widget-inner">Facebook</span></h3>

	<p class="simple-image">
		<a href="http://www.facebook.com/930WFMD" target="_blank"><img width="32" height="32" src="http://www.wfmd.com/wp-content/uploads/sites/3/2016/03/social_fb.png" class="attachment-full size-full" alt="social_fb" /></a>	</p>


</li><!-- .widget -->
<li id="simpleimage-5" class="widget widget_simpleimage">

<h3 class="widget-title"><span class="widget-inner">Twitter</span></h3>

	<p class="simple-image">
		<a href="https://twitter.com/930WFMD" target="_blank"><img width="33" height="32" src="http://www.wfmd.com/wp-content/uploads/sites/3/2016/03/social_twitter.png" class="attachment-full size-full" alt="social_twitter" /></a>	</p>


</li><!-- .widget -->
<li id="simpleimage-6" class="widget widget_simpleimage">

<h3 class="widget-title"><span class="widget-inner">Instagram</span></h3>

	<p class="simple-image">
		<a href="http://instagram.com/930wfmd/" target="_blank"><img width="33" height="32" src="http://www.wfmd.com/wp-content/uploads/sites/3/2016/03/social_instagram.png" class="attachment-full size-full" alt="social_instagram" /></a>	</p>


</li><!-- .widget -->
<li id="simpleimage-7" class="widget widget_simpleimage">

<h3 class="widget-title"><span class="widget-inner">Listener Zone</span></h3>

	<p class="simple-image">
		<a href="http://rewards.wfmd.com/" target="_blank"><img width="32" height="32" src="http://www.wfmd.com/wp-content/uploads/sites/3/2016/03/social_zone.png" class="attachment-full size-full" alt="social_zone" /></a>	</p>


</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-bie56cb236d63a6c -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-woo56fac2b2d24aa" class="wrapper wrapper-fixed wrapper-fixed-grid grid-fluid-24-34-8 responsive-grid wrapper-promo wrapper-content" data-alias="Wrapper Promo Reel">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-bpz5769446a3d301" class="block block-type-custom-code block-fluid-height" data-alias="Interior 728x90 takeover">
<div class="block-content">
<div align="center"><script type="text/javascript" src="http://adserv.tritonmedia.com/cgi-bin/adnext?c=2691&amp;i=13713&amp;mode=js"></script></div>
</div><!-- .block-content -->

</div><!-- #block-bpz5769446a3d301 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-16">
<div id="block-baf56fac2b31b70f" class="interior-content block block-type-content block-fluid-height" data-alias="Interior Content">
<div class="block-content">
<div class="loop"><article id="post-35635" class="post-35635 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news author-dgibson default" itemscope itemtype="http://schema.org/BlogPosting"><header><h1 class="entry-title" itemprop="headline">Two WWII-Era Fuses Disposed Of Safely</h1><div class="entry-meta entry-meta-above"><time class="entry-date published updated" itemprop="datePublished" datetime="2017-01-07T17:30:00+00:00">January 7, 2017</time> - <time class="entry-time" datetime="2017-01-07T17:30:00+00:00">5:30 pm</time></div><!-- .entry-meta --></header><div class="entry-content" itemprop="text"><p>No one was hurt.</p>
<p><span id="more-35635"></span></p>
<p>.</p>
<p>Myersville, Md (KM)  Some World War II-era fuses were disposed of safely on Friday by the State Fire Marshal&#8217;s Office Bomb Squad.</p>
<p>Technicians responded to a home at 10306 Harmony Road in Myersville late in the afternoon after being contacted by the owner, who asked that the fuses be checked out. Diagnostics were conducted and it was determined they were live.</p>
<p>The fuses were later transported to Washington County for emergency disposal. The Halfway Volunteer Fire Company stood by while the two fuses were rendered harmless.</p>
<p>The State Fire Marshal&#8217;s Office say the fuses were passed down from family members who previously worked in a munitions plant.</p>
<p>There were no injuries from this incident.</p>
<p>&nbsp;</p>
<p>By Kevin McManus</p>
<div id="themify_builder_content-35635" data-postid="35635" class="themify_builder_content themify_builder_content-35635 themify_builder themify_builder_front">

	</div>
<!-- /themify_builder_content --></div><!-- .entry-content --></article><!-- #post-35635 --></div>
</div><!-- .block-content -->

</div><!-- #block-baf56fac2b31b70f -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-8">
<aside id="block-bwe56cb236d71ac3" class="mast-onair block block-type-widget-area block-fluid-height block-mirrored block-mirroring-bwe56cb236d71ac3 block-original-brh56fac2b324b53" data-alias="On Air Now" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><div class="amp-onair-widget" id="amp_onair_widget-2" amplink="true" data-fields="image,timeslot,link">
	<div class="amp-onair">
		<!-- Widget Title -->
		<div class="amp-onair-widget-title"></div>
		<!-- Show Image -->
		<div class="amp-onair-show-image js-image"></div>

		<!-- Show Title -->
		<div class="amp-onair-show-title js-title"></div>
		<!-- Show Timeslot -->
		<div class="amp-onair-show-timeslot js-timeslot"></div>
	</div>
</div></ul>
</div><!-- .block-content -->

</aside><!-- #block-bwe56cb236d71ac3 -->
<div id="block-b125769446a35d6f" class="block block-type-custom-code block-fluid-height" data-alias="Interior 300x250 Takeover">
<div class="block-content">
<script type="text/javascript" src="http://adserv.tritonmedia.com/cgi-bin/adnext?c=2691&amp;i=13714&amp;mode=js"></script>
</div><!-- .block-content -->

</div><!-- #block-b125769446a35d6f -->
<div id="block-bfl56cb2708d9ac8" class="atf-banner block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bfl56cb2708d9ac8 block-original-buh56fac2b313c45" data-alias="300x250 Banner">
<div class="block-content">
<script type="text/javascript" src="http://adserv.tritonmedia.com/cgi-bin/adnext?c=2691&amp;i=13547&amp;mode=js"></script>
</div><!-- .block-content -->

</div><!-- #block-bfl56cb2708d9ac8 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-wqe56fac2b2cc58a" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-34-8 responsive-grid wrapper-mirroring-wf356cb23e489d1a wrapper-last wrapper-footer" data-alias="Wrapper Footer">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-6">
<nav id="block-ba656cb2434ccda6" class="footer-nav block block-type-navigation block-fluid-height" data-alias="Footer Menu" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-vertical nav-align-left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-4167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4167"><a href="http://www.wfmd.com/station-information/">Station Information</a></li>
<li id="menu-item-4164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4164"><a href="http://www.wfmd.com/contest-rules/">Contest Rules</a></li>
<li id="menu-item-4410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4410"><a href="http://www.wfmd.com/wfmd-recruitment/">EEO Public File</a></li>
<li id="menu-item-4680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4680"><a target="_blank" href="https://radioinvoices.iheartmedia.com/default.aspx?MarketID=312">Advertiser Bill Pay</a></li>
</ul></div><!-- .nav-vertical nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-ba656cb2434ccda6 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-18">
<div id="block-bl156cb2434cf966" class="footer-ads block block-type-custom-code block-fluid-height" data-alias="Footer Banners">
<div class="block-content">
<div align="right"><script type="text/javascript" src="http://adserv.tritonmedia.com/cgi-bin/adnext?c=2691&amp;i=13548&amp;mode=js"></script>
</div>
</div><!-- .block-content -->

</div><!-- #block-bl156cb2434cf966 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-24">
<footer id="block-ben56cb2434c7a04" class="footer-copyright block block-type-footer block-fluid-height" data-alias="Footer Copyright" itemscope="" itemtype="http://schema.org/WPFooter">
<div class="block-content">

<div class="footer-container">

<div class="footer">
<p class="copyright footer-copyright">Copyright &copy; 2017 WFMD-AM</p><p class="footer-responsive-grid-link-container footer-responsive-grid-link-disable-container"><a href="http://www.wfmd.com/2017/01/07/two-wwii-era-fuses-disposed-of-safely/?full-site=true" rel="nofollow" class="footer-responsive-grid-link footer-responsive-grid-disable footer-link">View Full Site</a></p>
</div><!-- .footer -->
</div><!-- .footer-container -->
</div><!-- .block-content -->

</footer><!-- #block-ben56cb2434c7a04 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-3">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-bbs5790bbe786d34" class="prod-code block block-type-custom-code block-fluid-height" data-alias="Production Code">
<div class="block-content">
<script>
jQuery(function($){
    
    $("input.thickbox").attr("value","Open Podcasts"); 

});
</script>    

</div><!-- .block-content -->

</div><!-- #block-bbs5790bbe786d34 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->



<script> _AMP.options.onAir = {"data":{"title":"\u003Ca href=\"http:\/\/www.wfmd.com\/2017\/01\/07\/two-wwii-era-fuses-disposed-of-safely\/\"\u003ETwo WWII-Era Fuses Disposed Of Safely\u003C\/a\u003E","timeslot":"12:00 am - 12:00 am","excerpt":"","personality":"","image":"\u003Cimg class=\"amp-onair-show-image-img\" src=\"http:\/\/www.wfmd.com\/wp-content\/uploads\/sites\/3\/2016\/07\/115xNews.jpg\" \/\u003E","link":"http:\/\/www.wfmd.com\/2017\/01\/07\/two-wwii-era-fuses-disposed-of-safely\/"},"timeout":0,"instance":2,"status":true,"endtime":0,"memcache":false}; </script>
<script type="text/html" id="tmpl-wp-playlist-current-item">
<# if ( data.image ) { #>
    <img src="{{ data.thumb.src }}"/>
<# } #>
<div class="wp-playlist-caption">
    <span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
    <# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
    <# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
</div>
</script>

<script type="text/html" id="tmpl-wp-playlist-item">
<div class="wp-playlist-item">
    <a class="wp-playlist-caption" href="{{ data.src }}">
        {{ data.index ? ( data.index + '. ' ) : '' }}
        <# if ( data.caption ) { #>
            {{ data.caption }}
        <# } else { #>
            <span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
            <# if ( data.artists && data.meta.artist ) { #>
                <span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
            <# } #>
        <# } #>
    </a>

    <# if ( data.meta.length_formatted ) { #>
        <div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
    <# } #>
</div>
    
<!-- BEGIN CHANGES -->
<!-- END CHANGES -->
</script>
<script>_AMP.theme.init();</script>

<script>
	jQuery(window).load(function(){ jQuery(window).resize(); jQuery( 'body' ).addClass( 'page-loaded' ); });
</script>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.wfmd.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.wfmd.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='media_library_assistant-plugin-styles-css'  href='http://www.wfmd.com/wp-content/plugins/media-library-assistant/includes/../css/prettyPhoto.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='media_library_assistant-widget-styles-css'  href='http://www.wfmd.com/wp-content/plugins/media-library-assistant/includes/../css/widget.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='amp-polls-plugin-styles-css'  href='http://www.wfmd.com/wp-content/plugins/amp-polls/css/widget.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"1.8.1","url":"http:\/\/www.wfmd.com\/wp-content\/plugins\/themify-builder\/themify","TB":"1"};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.wfmd.com\/wp-content\/plugins\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.wfmd.com\/wp-content\/plugins\/themify-builder","framework_url":"http:\/\/www.wfmd.com\/wp-content\/plugins\/themify-builder\/themify","version":"1.8.1","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1"};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/themify-builder/themify/js/main.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wfmd.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/media-library-assistant/includes/../js/jquery.prettyPhoto.js?ver=1.61'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/media-library-assistant/includes/../js/widget-front-end.js?ver=1481654536'></script>
<script type='text/javascript' src='http://www.wfmd.com/wp-content/plugins/amp-polls/js/widget-front-end.js?ver=4.6.1'></script>
            <script type="text/javascript">
                if ('object' === typeof tbLocalScript) {
                    tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column";
                }
            </script>
            

</div><!-- #whitewrap -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=6';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>


</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 13/69 queries in 0.188 seconds using memcached
Object Caching 2656/2698 objects using memcached

 Served from: www.wfmd.com @ 2017-01-07 20:29:01 by W3 Total Cache -->